ETS 2 Mod – Marcopolo G7 1800 Otobüsü Metro Skini

31

ETS 2 Mod – Marcopolo G7 1800 Otobüsü Metro Skini

marcopolo-g7-1800-metroskin

Oyuna Ekleme: İndirdiğiniz dosyayı rardan çıkarıp “Belgelerim\Euro Truck Simulator 2\mod” klasörüne atmanız yeterlidir.

Oyuna Ekleme2: “Mod” klasörüne attıktan sonra oyun profil seçim ekranında “düzenle kısmından” scs dosyalarını seçiniz.

Deneme sürümü: 1.3.1 de denenmiştir.

Yapımcı: Letsqond

Rar şifresi: Mevcut değil.

İNDİR-DOWNLOAD

Kimler neler demiş?

31 Yorum - "ETS 2 Mod – Marcopolo G7 1800 Otobüsü Metro Skini"

Bildir
avatar
Sıralama:   En Yeniler | Eskiler | Beğenilenler
oktay
Ziyaretçi

arkadaşlar çok güzel modlar yapıyorsunuzda keşke kullanabileceğimiz bir araba modu yapsanız tabi lüks bir araba olsun 2013 model

sssssssss
Ziyaretçi

yaw 1.1.1 için olurmu biz otobüs modunu oynayamıoruz bir cevap verirmisiniz ?

erenay
Ziyaretçi

aynen oynayamıyoruz

ets 2 yapımcısı
Ziyaretçi

lan mal sen hangi devirde yaşıyorsun o sürüm ne öyle

sssssssss
Ziyaretçi

1.1.1 için olurmu ya biz oynayamıoz otobus modunu 🙂 ?

Enes
Ziyaretçi

nerde çıkyo otobüs filan ben yükledim çıkmadı

fasdasd
Ziyaretçi

Scania Bayilerinde Bulabilirsin

detay
Ziyaretçi

1.1.1 için olmaz 1.3.1 i yüklersen onda çalışıyo 😀

klakson
Ziyaretçi

hngi çekici de çıkıyo arkadaş adam gbi açıklama yapsanıza

Letsqond
Ziyaretçi

Öncelikle sitemizden G7 1800D otobüs modunu indirmelisiniz sonra bunu indirip Scania kabin seçme ekranından otobüs seçmelisiniz

sssss
Ziyaretçi

yapıyoruz da gene cıkmıyor yardımcı olun ya

Cengoo
Ziyaretçi

usta o otobüsü aradım bulamadım sitede varsa link atsana bana

Omerhan
Üye

Otobüsü aşağıdaki linkten indirebilirsiniz.
http://www.simulasyonturk.com/forum/Konu-ets-2-mod-g7-1600ld-6×2.html

yueling
Ziyaretçi

ya oyun seçim ekranıdan scs dosyasını secin diyorsunuz da bu dediğinizoyun seçim ekranı nerde

orhun
Ziyaretçi

bende scania galerisinden seçiyorum otobüsü hazırladıktan saonra onaylayınca oyun hata veriyor.
1.4.8 kullanıyorum

Omerhan
Üye

Yeni save açmayı denemelisiniz.

semih kaan
Ziyaretçi

arkadaşlar 1.4.1 de de çalışıyor çok güzel elinize sağlık

Omerhan
Üye

İyi oyunlar.. 🙂

musfik
Ziyaretçi

olmuyor kardeş bu metro otobüsü nası yapıyorsunuz anlayamadım moda yükledim seçtim scania garajına gittim yok yok yok

Omerhan
Üye

Bu bir skin modudur aracın kendisini indirmeniz gerekmektedir.

ziyaretci
Ziyaretçi

kardeş olmuyo benim sürümüm 1.8.5. ama scania galerisine gittiğimde tırlar karsıma çıkıyor

furkan
Ziyaretçi

rar şifresi ne nolure acil söleyin

FATİH
Ziyaretçi

yaa denedim olmuyor kabınde de yok sürümüm 1.5.2.1

burak53
Ziyaretçi

neredn inidiriyoruz bunu

mirza
Ziyaretçi

keşki calışan metro cllas olsa

arif0733
Ziyaretçi

kardeş 1.2.1 de oluyor mu acil cevap

Arda
Ziyaretçi

Bu modmu skinmi