ETS 2 Mercedes-Benz Tourismo 15-16-17 RHD Otobüs Paketi

21

ETS 2 Mercedes-Benz Tourismo 15-16-17 RHD Otobüs Paketi

Alperen, Euro Truck Simulator 2 için Mercedes-Benz Tourismo otobüs mod paketini yayınladı.

 

Yapımcı: comodore

Yayıncı: SimulasyonTurk.com

İNDİRMEK İÇİN TIKLAYIN

 

Üç model vardır. 15 RHD, 16 RHD ve 17 RHD

İndirdiğiniz dosyada hepsi vardır. Tek tek aktif edebilirsiniz. Tavsiye edilen bir otobüs modudur.

Majestic galerisinde çıkar.

Uyumlu sürüm: 1.16.x

15 RHD

16 RHD

17 RHD

SimülasyonTÜRK Forum konusu

http://www.simulasyonturk.com/forum/Konu-ets-2-mod-mercedes-benz-tourismo-15-16-17-rhd-1-16-x.html

Kimler neler demiş?

21 Yorum - "ETS 2 Mercedes-Benz Tourismo 15-16-17 RHD Otobüs Paketi"

Bildir
avatar
Sıralama:   En Yeniler | Eskiler | Beğenilenler
firat36
Ziyaretçi

aa işte öyle kalırsın 😀

Esat 28
Ziyaretçi

AGA oyundan atıyor.

Yakup
Ziyaretçi

abi ya 1.12.1 de olur mu

Yakup
Ziyaretçi

aa 1.6 cıkmadıkıi

BURAK GÜNEŞ
Ziyaretçi

aga travegoları nası yüklüciz?rar çıkarttık dosylar var sadece turizmo 17 var scs dosyalı

Batu Uzn
Ziyaretçi

gişelerden geçemiyoz

Serkan
Ziyaretçi

15 RHD otobüsüne skin yapmak istiyorum ama nasıl yapılacağını bilmiyorum.Yardımcı olabilir misiniz?

Ahmet
Ziyaretçi

15 istiyorum 17 yi nasıl 15 yapıcam

GÖKALP
Ziyaretçi

yolcu alma ozellıgı varmı admın…

levent
Ziyaretçi

Abicim benim oyunun surumu 1.16.2 ama otobusleri tek tek denedim ama oyunda goremiyorum sadece motor ve jantlar mod olarak gozukuyor sorun neden kaynaklaniyor olabilir bir bilginiz varmi
Otobusu oyunda alip kullannan arkadaslar bi yardim edermisiniz..

birkan
Ziyaretçi

abi skin olarak 15 rhd ye tourısmo Çanakkale Truva turizmi yaparmısın 🙂

reşadiyeli
Ziyaretçi

admin reşadiye ses in otobüsünü yapabilirmisin yaparsan sana çok dua edicem

alperen
Ziyaretçi

abi 1,17,x için yapsanız size zahmet

FURBAN
Ziyaretçi

1.20 de çalışmıyor sürüm yükseltilemez mi ?

kaptanmanyah
Ziyaretçi

1.19 uyarmı admin ??

Okhan Erdem Aydemir
Ziyaretçi

abi majestic de yok ve mod aktif yadım edin

Celal66
Ziyaretçi

1.24 de çalışırmı